<!DOCTYPE html>
<html lang="uk">
<head>
<title>Супутниковий інтернет від Елону Маска вже в Україні - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Кібер-війна: в Україні зʼявився супутниковий інтернет від Ілона Маска, а Росію можуть взагалі відключити від звʼязку" />
<meta property="twitter:title" content="Кібер-війна: в Україні зʼявився супутниковий інтернет від Ілона Маска, а Росію можуть взагалі відключити від звʼязку" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Супутниковий інтернет від Ілона Маска був виробуваний в Україні і показав швидкість до 200 МБ\с." />
<meta property="twitter:description" content="Супутниковий інтернет від Ілона Маска був виробуваний в Україні і показав швидкість до 200 МБ\с." />
<meta property="og:url" content="https://science.fakty.ua/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/77/397710_fb_105245.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/77/397710.jpg" />
<meta name="description" content="Що таке система інтернету Starlink і навіщо вона потрібна" />
<meta name="keywords" content="Кібервійна, вУкраїні, зявився, супутниковий, інтернет, Ілона, Маска, аРосію, можуть, взагалі, відключити, звязку" />
<link rel="amphtml" href="https://amp.science.fakty.ua/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen" />
<link rel="canonical" href="https://science.fakty.ua/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen" />
<link hreflang="ru" rel="alternate" href="https://science.fakty.ua/ru/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen" />
<link hreflang="uk" rel="alternate" href="https://science.fakty.ua/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=81')
 } else {
 getScript('/js/bundle_d.js?v=33')
 }
 getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.19 / 30.89</span>
<span id="c978">32.53 / 34.47</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;-1</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="397834">
<span class="time">
09:53 </span>
<a href="https://money.fakty.ua/397834-vojna-ne-smozhet-pomeshat-stalo-izvestno-do-kakogo-chisla-ukraincy-poluchat-pensii">
Війна не&nbsp;зможе завадити: стало відомо, до&nbsp;якого числа українці отримають пенсії </a>
</li>
<li id="397833">
<span class="time">
09:42 </span>
<a href="https://sport.fakty.ua/397833-golevoj-pas-sikana-na-95-j-minute-prines-ganze-pobedu-v-gostevom-matche-chempionata-germanii-video">
Гольовий пас Сікана на&nbsp;95-й хвилині приніс &laquo;Ганзі&raquo; перемогу у&nbsp;гостьовому матчі чемпіонату Німеччини (відео) </a>
</li>
<li id="397832">
<span class="time">
09:40 </span>
<a href="https://ukrainenews.fakty.ua/397832-v-dnepre-takih-ne-lyubyat-rashisty-pytalis-prorvatsya-na-dnepropetrovcshinu-no-na-ih-puti-vstal-ukrainskij-desant">
У&nbsp;Дніпрі таких не&nbsp;люблять: рашисти намагалися прорватися на&nbsp;Дніпропетровщину, але на&nbsp;їхньому шляху встав український десант </a>
</li>
<li id="397831">
<span class="time">
09:19 </span>
<a href="https://world.fakty.ua/397831-u-ukrainy-poyavilas-nadezhda-na-aviaciyu-polsha-namerena-peredat-vsu-svoi-samolety-v-obmen-na-amerikanskie">
В&nbsp;України з&rsquo;явилася надія на&nbsp;авіацію: Польща має намір передати ЗСУ свої літаки в&nbsp;обмін на&nbsp;американські </a>
</li>
<li id="397829">
<span class="time">
08:49 </span>
<a href="https://ukrainenews.fakty.ua/397829-na-1000-procentov-uvereny-v-uvereny-v-pobede-ukrainskoj-armii-mer-harkova-terehov-rasskazal-o-nastroeniyah-sredi-gorozhan">
На&nbsp;1000 відсотків упевнені у&nbsp;перемозі української армії: мер Харкова Терехов розповів про настрої серед городян </a>
</li>
<li id="397828">
<span class="time">
08:22 </span>
<a href="https://ukrainenews.fakty.ua/397828-pytayutsya-probitsya-v-tri-oblasti-v-mvd-nazvali-glavnye-napravleniya-udarov-vojsk-russkih-nacistov">
Намагаються пробитися у&nbsp;три області: у&nbsp;МВС назвали головні напрямки ударів військ російських нацистів </a>
</li>
<li id="397827">
<span class="time">
07:54 </span>
<a href="https://ukrainenews.fakty.ua/397827-putinskie-ubijcy-nanesli-novyj-udar-po-harkovu-zagorelas-mnogoetazhka">
Путінські вбивці завдали нового удару по&nbsp;Харкову: спалахнула багатоповерхівка </a>
</li>
<li id="397826">
<span class="time">
07:36 </span>
<a href="https://ukrainenews.fakty.ua/397826-vrag-demoralizovan-i-pytaet-uklonyatsya-ot-pryamyh-boev-s-vsu-v-genshtabe-rasskazali-o-situacii-na-fronte">
Ворог деморалізований і&nbsp;намагається ухилятися від прямих боїв із&nbsp;ЗСУ: у&nbsp;Генштабі розповіли про ситуацію на&nbsp;фронті </a>
</li>
<li id="397825">
<span class="time">
07:18 </span>
<a href="https://world.fakty.ua/397825-tri-tysyachi-amerikanskih-veteranov-boevyh-dejstvij-v-irake-gotovy-voevat-za-ukrainu-protiv-putinskih-ord---smi">
Американці поспішають на&nbsp;допомогу: 3 тисячі ветеранів бойових дій в&nbsp;Іраку зі&nbsp;США готові воювати за&nbsp;Україну </a>
</li>
<li id="397818">
<span class="time">
06:05 </span>
<a href="https://society.fakty.ua/397818-procshenoe-voskresene-tradicii-i-zaprety-poslednego-dnya-maslenicy">
Прощена неділя: традиції та&nbsp;заборони останнього дня Масляної </a>
</li>
<li id="397824">
<span class="time">
05.03 23:52 </span>
<a href="https://ukrainenews.fakty.ua/397824-u-rossii-net-vyhoda-net-varianta-vozmozhnoj-pobedy-a-porazhenie---vse-priplyli-voobcshe-insajder-iz-specsluzhb-rf-o-vojne-v-ukraine" class="bold">
&laquo;Росія не&nbsp;має виходу. Нема варіанта можливої перемоги, а&nbsp;поразка&nbsp;&mdash; все, припливли взагалі&raquo;: інсайдер зі&nbsp;спецслужб&nbsp;РФ про війну в&nbsp;Україні </a>
</li>
<li id="397820">
<span class="time">
05.03 22:50 </span>
<a href="https://cookbook.fakty.ua/397820-lavash-na-skovorodke-prostoj-recept-ot-sudi-mastershefa">
Лаваш на&nbsp;сковорідці: простий рецепт від судді &laquo;МастерШефа&raquo; </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//science.fakty.ua">Наука та технології</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Кібер-війна: в&nbsp;Україні зʼявився супутниковий інтернет від Ілона Маска, а&nbsp;Росію можуть взагалі відключити від звʼязку</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">04.03.2022</span>
<span id="article_id" style="display:none;">397710</span>
<span id="cat_id" style="display:none;">17</span>
<span class="time">
9:29 </span>
<span class="item__mdash"> — </span>
4 березня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/77/397710w540zc0.jpg?v=100209" alt="Starlink в Україні " />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/81"><span itemprop="name">
Ольга КОЙДО, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">Новина про те, що&nbsp;Україна отримала термінали Starlink і&nbsp;вони вже навіть пройшли тестовий запуск, не&nbsp;залишила байдужими не&nbsp;лише інтелектуальну еліту українського суспільства, але й&nbsp;викликала певний інтерес в&nbsp;колах, далеких від високих технологій. Побачивши ейфорію молоді на&nbsp;кшталт &laquo;Starlink- наш!&raquo;, пересічні громадяни також почали цікавитись: &laquo;а&nbsp;що&nbsp;то воно таке і&nbsp;нахіба воно нам треба?&raquo;.
Що&nbsp;ж &mdash; спробуємо розібратися&hellip;</div>
<p>
Поки <a href="https://ukrainenews.fakty.ua/397501-chto-delat-esli-okkupanty-otobrali-mobilnyj-telefon-ili-sim-kartu-v-mincifry-dali-vazhnyj-sovet" target="_blank">позбавлені звʼзку окупанти відбирають в&nbsp;місцевих жителів мобільні телефони,</a> щоб хоч якось подзвонити додому, світ допомагає Україні розширяти свої технологічні можливості якісного звʼязку.</p>
<p>
26 лютого <strong>Міністр цифрової трансформації Михайло Федорів </strong><a href="https://t.me/zedigital/1108" rel="nofollow" target="_blank">звернувся до&nbsp;засновника компанії &laquo;SpaceX&raquo; з&nbsp;емоційною промовою:</a></p>
<p>
<em>&laquo;Шановний Ілон Маск! Поки ви&nbsp;намагаєтеся колонізувати Марс&nbsp;&mdash; Росія намагається колонізувати Україну! Поки ваші ракети успішну приземляються з&nbsp;космосу&nbsp;&mdash; російські ракети бомблять українські садки та&nbsp;лікарні! Ми&nbsp;потребуємо підтримки&nbsp;&mdash; прошу вас якнайшвидше забезпечити Україну станціями Starlink та&nbsp;доступом до&nbsp;супутникового Інтернету. А&nbsp;також звернутися до&nbsp;РФ&nbsp;&mdash; багато думаючих росіян поважають вас!&raquo;</em></p>
<p>
Вже наступного дня стало відомо, що&nbsp;винахідник почув міністра&nbsp;&mdash; термінали Starlink вже їдуть в&nbsp;Україну.</p>
<p>
<img alt="міністр федоров про starlink приїзд" src="/user_uploads_new/images/articles/2022/03/04/397710/Федоров о Starlink2.png" style="width: 800px; height: 395px;" /></p>
<p>
Буквально через пару днів прийшла інформація, що&nbsp;перша партія терміналів системи вже прийшли до&nbsp;Київ, <a href="https://www.facebook.com/olegkutkov.me/posts/3208469166105028" rel="nofollow" target="_blank">і&nbsp;навіть пройшли тестування з&nbsp;досить гідною швидкістю&nbsp;&mdash; від 100 до&nbsp;200 МБ/с.</a></p>
<p>
<img alt="випробування Starlink в Києві" src="/user_uploads_new/images/articles/2022/03/04/397710/скрин испытания Starlink.jpg" loading="lazy" style="width: 800px; height: 857px;" /></p>
<p>
Постачання систем супутникового інтернету не&nbsp;пройшла повз уваги окупантів. Зокрема генеральній директор Роскосмосу Дмитро Рогозін, назвав через це&nbsp;засновника &laquo;PayPal&raquo; та&nbsp;&laquo;SpaceX&raquo;, винахідника, розробника та&nbsp;мільярдера Ілона Маска&hellip; &laquo;мурлом&raquo;</p>
<p>
</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/eLCI8bCM8X4" title="YouTube video player" width="560"></iframe></div>
<p>
<em>&laquo;Space X&raquo;, компанія Starlink&nbsp;&mdash; це&nbsp;роздача інтернету. Казки нам розповідали раніше про те, що&nbsp;Маск це&nbsp;робить для того, щоб покрити 6% планети, які не&nbsp;покриті наземними оптоволоконними кабелями, космічним інтернетом. Але ось почалося зіткнення Росії із&nbsp;Заходом, коли Росія реалізує свої вищі національні інтереси на&nbsp;території України, яка фактично Заходом використовувалася як&nbsp;плацдарм для нападу на&nbsp;нас і&nbsp;наших громадян. І&nbsp;відразу з&#39;явився &laquo;гападін Маск&raquo; зі&nbsp;своїм абонентським обладнанням, яке раніше декларувалось як&nbsp;цивільне. Ось це&nbsp;мурло, що&nbsp;відкрилось! Він прийняв той бік. Це&nbsp;&mdash; Захід, якому ми&nbsp;ніколи не&nbsp;повинні довіряти, тому що&nbsp;він завжди відчував ненависть до&nbsp;нашої країни. Століттями це&nbsp;було&quot;. </em></p>
<p>
На&nbsp;цю&nbsp;хамську промову Ілон Маск відповів твітом про те, що&nbsp;&laquo;Український цивільний Інтернет відчував дивні перебої&nbsp;&mdash; можливо, через погану погоду? &mdash;&nbsp;тому SpaceX допомагає це&nbsp;виправити&raquo;</p>
<p>
<img alt="відповідь елона маска рогозіну" src="/user_uploads_new/images/articles/2022/03/04/397710/Ответ маска рогозину.jpg" loading="lazy" style="width: 800px; height: 976px;" /></p>
<p>
Після такой витонченої суперечки інтерес до&nbsp;цієї системи у&nbsp;нас в&nbsp;країні тільки виріс. Тому &laquo;ФАКТИ&raquo; вирішили розібратись, що&nbsp;таке Starlink і&nbsp;як&nbsp;він працює.</p>
<p>
<em>&mdash;&nbsp;В&nbsp;принципі, це&nbsp;послуга надання доступу до&nbsp;Інтернет, але через мережу супутників, розповів &laquo;ФАКТАМ&raquo; <strong>експерт з&nbsp;кібербезпеки Констянтин Корсун</strong>. &mdash;&nbsp;Ми&nbsp;всі знаєм традиційний доступ до&nbsp;Інтернету&nbsp;&mdash; через наземні &laquo;дротові&raquo; каналі. Тобто фізично прокладний дріт від домашнього роутера та&nbsp;будинкового стояка, потім до&nbsp;районного коллектора (свіча), потім переважно дротами до&nbsp;самого провайдера, далі підземними колодязями до&nbsp;магістральних каналів, далі&nbsp;&mdash; за&nbsp;межі країни і&nbsp;аж&nbsp;до підводних броньованих кабелів під океанами.</em></p>
<p>
<strong><em>&mdash;&nbsp;Дроти прям реально ідуть по&nbsp;океанському дну?</em></strong></p>
<p>
<em>&mdash;&nbsp;Так. Так от, на&nbsp;відміну від такої традиційної подачі інтернету супутникові системи доступу (до&nbsp;яких відноситься і&nbsp;Starlink) має &laquo;на&nbsp;землі&raquo; мінімальну інфраструктуру. Є&nbsp;термінал, який &laquo;вистрілює&raquo; сигнал на&nbsp;супутник. І&nbsp;є&nbsp;термінали, який приймають цей сигнал з&nbsp;супутника.</em></p>
<p>
<strong><em>&mdash;&nbsp;Ви&nbsp;сказали &laquo;супутникові системи&raquo;. Їх&nbsp;багато?</em></strong></p>
<p>
<em>&mdash;&nbsp;Так. Загалом-то супутниковий Інтернет існує в&nbsp;Україні вже років з&nbsp;двадцять (деякі можуть пам&#39;ятати <a href="https://l.facebook.com/l.php?u=https%3A%2F%2FLucky.Net%2F%3Ffbclid%3DIwAR1Kij8k-6Ss3mDiNIAI3D1mGFdzp4HUFWzGA23A7iaUj0e9eh0IKvmO7tI&amp;h=AT2P6C5aMv_dKAoPk2sl4YMjU_mR7cRdNaoPQH3oAaRkYr270gYISq9RvQZPsEwhiQ-BmB8Nyz_ZG4ei-wwA461JPzCpkoxmlG-l-yDWPGo23UNZjiukvWQZ3vcQf-5UP32WJtO74Q&amp;__tn__=-UK-R&amp;c%5b0%5d=AT13bffBPh7hZbtPeNHvA77Ms1UsC_Je4epl4Zqi1Js-bz-VEqlRZqVgwLrQnJRlDm6iNKjF_Rogt_EchzL5F8l6GyUsKudvpQy7MhOf8aZ0viSVIuVeOsIyG-U56sMgAB0Fl4fFlbotjOup-wfkXI1eOw" rel="nofollow" target="_blank">Lucky.Net</a></em><em>, який працює в&nbsp;Україні ще&nbsp;з&nbsp;1994 року, і&nbsp;досі живий). Головна проблема&nbsp;&mdash; це&nbsp;завжди було доволі дорого. Вартість такого інтернету доходить до $&nbsp;100 на&nbsp;місяць. Крім того, це&nbsp;має купу обмежень: швидкість, обсяг передачі даних, залежність від місця розташування супутника на&nbsp;орбіті. А&nbsp;головна з&nbsp;них&nbsp;&mdash; відносно невелика загальна кількість супутників, що&nbsp;впливає на&nbsp;стабільність зв&rsquo;язку.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8870";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<strong><em>&mdash;&nbsp;А&nbsp;Starlink чимсь краще?</em></strong></p>
<p>
<em>&mdash;&nbsp;Проект Ілона Маска Starlink передбачає розмістити на&nbsp;орбіті аж&nbsp;42 тисячі маленьких недорогих супутників, які будуть розташовані невисоко над Землею (приблизно 500&nbsp;км. над поверхнею), та&nbsp;швидко передаватимуть сигнал між собою. </em><em>Тобто це&nbsp;така система передачі даних, за&nbsp;якої сигнал із&nbsp;Землі передається у&nbsp;мережу супутників на&nbsp;орбіті, ретранслюється всередині цієї сітки, а&nbsp;потім дані можуть бути зчитані з&nbsp;будь-якому іншому місці на&nbsp;Землі.</em></p>
<p>
<em>Наразі на&nbsp;орбіті вже знаходиться близько 2 тисяч супутників системи Starlink із&nbsp;запланованих 42 тисяч. Тобто покриття доволі слабеньке поки що.</em></p>
<p>
<strong><em>&mdash;&nbsp;Виходить, що&nbsp;він працює лише на&nbsp;якихось ділянках?</em></strong></p>
<p>
<em>&mdash;&nbsp;Ні. В&nbsp;принципі покрита вся поверхня Землі, хоча зі&nbsp;слабим, повільним та&nbsp;нестабільним сигналом.</em></p>
<p>
<strong><em>&mdash;&nbsp;Тобто це&nbsp;вже робоча модель і&nbsp;в&nbsp;неї є&nbsp;користувачі?</em></strong></p>
<p>
<em>&mdash;&nbsp;Наразі у&nbsp;Світі налічується всього лише близько 145 тисяч активних абонентів Starlink у&nbsp;11 країнах. Переважно це&nbsp;&mdash; США, Канада та&nbsp;Австралія.</em></p>
<p>
<em>У&nbsp;Європі користувачів мало, але переважно через велику чергу бажаючих, хоча сервіс доволі дорогий.</em></p>
<p>
<strong><em>&mdash;&nbsp;Скільки він коштує?</em></strong></p>
<p>
<em>&mdash;&nbsp;Первинна плата за&nbsp;комплект обладнання складає $&nbsp;499. А&nbsp;щомісячна абонплата&nbsp;&mdash; $&nbsp;99. І&nbsp;це з&nbsp;середньою швидкістю передачі даних від 50 Mbps до&nbsp;200 Mbps. Для порівняння: звичайний київський провайдер пропонує 1000 Mbps (хоча така швидкість досягається на&nbsp;завжди) за&nbsp;приблизно $&nbsp;10 на&nbsp;місяць.</em></p>
<p>
<strong><em>&mdash;&nbsp;Ну, наші дешевше!</em></strong></p>
<p>
<em>&mdash;&nbsp;Але і&nbsp;проект тільки розвивається.</em></p>
<p>
<strong><em>&mdash;&nbsp;Першу партію привезли в&nbsp;Україну? Тож, у&nbsp;всіх бажаючих&nbsp;&mdash; може бути інтернет від Starlink?</em></strong></p>
<p>
<em>&mdash;&nbsp; За&nbsp;умов постійних бомбардувань та&nbsp;обстрілів українських міст не&nbsp;впевнений, що&nbsp;це&nbsp;рішення може стати повноцінною альтернативою традиційним ISP (Інтернет-сервіс-провайдерам) найближчим часом. Але це&nbsp;прекрасне рішення як&nbsp;запасний канал зв&#39;язку для військових та&nbsp;органів управління країною або для доступу в&nbsp;Інтернет десь далеко в&nbsp;полях.</em></p>
<p>
<strong><em>&mdash;&nbsp;Тобто для масового застосування він&hellip;</em></strong></p>
<p>
<em>&mdash;&nbsp;&hellip; поки що&nbsp;не&nbsp;може використовуватись. Тим більше, що&nbsp;це, в&nbsp;принципі, комерційний продукт. Українським державним структурам надали кілька комплектів безкоштовно, та&nbsp;і&nbsp;абонплати, я&nbsp;сподіваюсь, не&nbsp;вимагають.</em></p>
<p>
<em>Та&nbsp;навіть якщо і&nbsp;кілька сотень комплектів передали&nbsp;&mdash; це&nbsp;вирішує проблему резервного каналу доступу в&nbsp;Інтернет лише для кількох тисяч людей, і&nbsp;лише в&nbsp;окремих локаціях, і&nbsp;переважно для військових та&nbsp;держслужбовців.</em></p>
<p>
<em>Але хочу вкотре запевнити: вивести з&nbsp;ладу всю існуючу розгалужену систему доступу в&nbsp;Інтернет в&nbsp;Україні&nbsp;&mdash; вкрай складно, майже не&nbsp;реально. А&nbsp;особливо криворуким свинособакам, яких зараз настільки щільно пресують усім світом, що&nbsp;вони забарикадувалися в&nbsp;своєму &laquo;чебурнеті&raquo; та&nbsp;здатні лише на&nbsp;дрібні інформаційні вилазки.</em></p>
<p>
<strong><em>&mdash;&nbsp;А&nbsp;якщо вони просто знищать щось важливе. Вузол? Датацентр? Дроти?</em></strong></p>
<p>
<em>&mdash;&nbsp;Навіть фізичне руйнування окремих вузлів доступу або навіть великих датацентрів чи&nbsp;точок обміну трафіком&nbsp;&mdash; не&nbsp;має жодного сенсу: усі канали багаторазово дублюються та&nbsp;здатні підстрахувати один одного, ключові магістралі охороняються, а&nbsp;більшість провайдерів працюють у&nbsp;режимі 24/7.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>Також у&nbsp;режимі надзвичайної ситуації працюють українські мобільні оператори: попри різне громадянство їхніх фактичних власників, робота усіх операторів жорстко контролюється українською владою, та&nbsp;й&nbsp;самі працівники-громадяни України забезпечують стабільність зв&rsquo;язку цілодобово, і&nbsp;жодних причин для хвилювання наразі не&nbsp;існує.</em></p>
<p>
<em>Так що&nbsp;українському Інтернету нічого не&nbsp;загрожує. Не&nbsp;загрожувало і&nbsp;не&nbsp;загрожуватиме. Так само, як&nbsp;і&nbsp;стільниковому зв&rsquo;язку. Железяка!</em></p>
<p>
<strong><em>&mdash;&nbsp;Я&nbsp;не&nbsp;розумію, нащо нам тоді Starlink?</em></strong></p>
<p>
<em>&mdash;&nbsp;Starlink&nbsp;&mdash; це&nbsp;стильно, модно і&nbsp;молодьожно. І&nbsp;це, як&nbsp;не&nbsp;крути&nbsp;&mdash; наше майбутнє.</em></p>
<p>
<em>Але наразі зараз це&nbsp;&mdash; зовсім не&nbsp;панацея для нашої країни. Не&nbsp;існує особливої потреби &laquo;рятувати&raquo; Україну саме Starlinkом&nbsp;&mdash; розвинутій та&nbsp;сейсмостійкій системі Інтернет-доступу в&nbsp;України практично нічого не&nbsp;загрожує. Нам загрожує російська агресія, але з&nbsp;нею наші шикарні ЗСУ/Тро/НГУ дуже якісно справляються.</em></p>
<p>
<strong><em>&mdash;&nbsp;Давайте помрієм про хороше&hellip; Може він згодиться нам після війни? Як&nbsp;ним користуватись?</em></strong></p>
<p>
<em>&mdash;&nbsp;Після війни цей проект може бути впроваджено для загального користування. Полегшує справу і&nbsp;те, що&nbsp;для підключення абонентів в&nbsp;Україні, технічних обмежень, в&nbsp;принципі, не&nbsp;існує.</em></p>
<p>
<em>Але на&nbsp;практиці, як&nbsp;завжди, є&nbsp;якісь &laquo;але&raquo;. Приміром, ви&nbsp;стали щасливим власником новенького комплекту для підключення Starlink Kit, до&nbsp;якого входить супутникова &laquo;тарілка&raquo; (тобто&nbsp;&mdash; антена), базова станція, Wi-Fi-роутер, зарядка та&nbsp;проводи.</em></p>
<p>
<em>І&nbsp;ви&nbsp;задаєте собі питання: що&nbsp;потрібно зробити, що&nbsp;користуватися цим сервісом?</em></p>
<p>
<strong><em>&mdash;&nbsp;І, дійсно, що?</em></strong></p>
<p>
<em>&mdash;&nbsp;По-перше, треба скачати та&nbsp;встановити з&nbsp;AppStore чи </em><em>Google</em><em>Play</em><em>додаток Starlink. Потім вийти на&nbsp;відкритий простір, та, слідуючи вказівкам додатку, направити смартфону камерою в&nbsp;небо. Додаток знайде на&nbsp;небі одних зі&nbsp;супутників і&nbsp;підкаже де&nbsp;краще встановити тарілку-антену прямокутної форми розміром десь 30 на&nbsp;48&nbsp;см або круглої форми, діаметром 59&nbsp;см.</em></p>
<p>
<em>При цьому над місцем встановлення &laquo;тарілки&raquo; має бути максимально безперешкодний доступ до&nbsp;неба. Зазвичай це&nbsp;роблять на&nbsp;даху будинку.</em></p>
<p>
<em>Коли все це&nbsp;зроблено і&nbsp;антена встановила стабільний коннект зі&nbsp;супутниками&nbsp;&mdash; можна підключатися до&nbsp;неї по&nbsp;W-Fi, як&nbsp;до&nbsp;звичайного домашнього роутера. І&nbsp;вуаля&nbsp;&mdash; ви&nbsp;в&nbsp;Інтернеті через Starlink.</em></p>
<p>
<strong><em>&mdash;&nbsp;А&nbsp;швидкість? Поки що&nbsp;в&nbsp;Києві показали цифри до&nbsp;200 МБ</em></strong><strong><em>/</em></strong><strong><em>с. Вона покращиться згодом?</em></strong></p>
<p>
<em>&mdash;&nbsp;Будем сподіватись&nbsp;&mdash; адже проект ще&nbsp;не&nbsp;вийшов свою виробничу потужність.</em></p>
<p>
<em><strong>Поки писався цей матеріал, стало відомо про наміри одиного із&nbsp;найбільших магістральних провайдерів класу TIER-1 (провайдери, які володіють інтернет-зʼєднанням) Cogent відключити сьогодні ввечорі Росію від звʼязності. Тобто, від інтернету. Якщо це&nbsp;правда&nbsp;&mdash; то&nbsp;буде цікаво. Розбираємось. Не&nbsp;перемикайтесь. </strong></em></p>
<p>
Фото з&nbsp;Telegram-канала Михайла Федорова</p></p>
<span class="statistic3"><span class=stat_text>587</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//science.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=397710">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/397710" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2647554d43424f5249546640474d525f085347195553444c4345521bf687f7a4f696f7a4f7a4f7a906f69bf69606f7a7f696f69ff7a4f7b006151f11111716004449425f1b4e525256551c090955454f434845430840474d525f08534709151f11111716" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://science.fakty.ua/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://science.fakty.ua/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen&amp;text=Кібер-війна: в&nbsp;Україні зʼявився супутниковий інтернет від Ілона Маска, а&nbsp;Росію можуть..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Кібер-війна: в&nbsp;Україні зʼявився супутниковий інтернет від Ілона Маска, а&nbsp;Росію можуть...&amp;url=https://science.fakty.ua/397710-sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=397710&key=b03bc52559fb530b67275d1a8e7712e4';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=397710&articleswidget_articleName=sputnikovyj-internet-starlink-ot-elona-maska-uzhe-v-ukraine-chto-takoe-i-zachem-on-nuzhen&notAjax=1&subdomain=science&s=12b9ad3c6c80b4cf237e60dd77bd88e6', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://society.fakty.ua/397806-stolica-mozhet-ostatsya-bez-vody-kievvodokanal-obratilsya-k-kievlyanam" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/78/397806w210zc0.jpg" class="foto_l" loading="lazy" alt="водоканал" />
</div>
<p>
Столиця може залишитися без води: &laquo;Київводоканал&raquo; звернувся до&nbsp;киян </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/397828-pytayutsya-probitsya-v-tri-oblasti-v-mvd-nazvali-glavnye-napravleniya-udarov-vojsk-russkih-nacistov" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/78/397828w210zc0.jpg" class="foto_l" loading="lazy" alt="Ворожі танки" />
</div>
<p>
Намагаються пробитися у&nbsp;три області: у&nbsp;МВС назвали головні напрямки ударів військ російських нацистів </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/397832-v-dnepre-takih-ne-lyubyat-rashisty-pytalis-prorvatsya-na-dnepropetrovcshinu-no-na-ih-puti-vstal-ukrainskij-desant" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/78/397832w210zc0.jpg" class="foto_l" loading="lazy" alt="25 бригада" />
 </div>
<p>
У&nbsp;Дніпрі таких не&nbsp;люблять: рашисти намагалися прорватися на&nbsp;Дніпропетровщину, але на&nbsp;їхньому шляху встав український десант </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/397831-u-ukrainy-poyavilas-nadezhda-na-aviaciyu-polsha-namerena-peredat-vsu-svoi-samolety-v-obmen-na-amerikanskie" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/78/397831w210zc0.jpg" class="foto_l" loading="lazy" alt="В України з&#039;явилася надія на авіацію: Польща має намір передати ЗСУ свої літаки в обмін на американські" />
</div>
<p>
В&nbsp;України з&rsquo;явилася надія на&nbsp;авіацію: Польща має намір передати ЗСУ свої літаки в&nbsp;обмін на&nbsp;американські </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="p-m-rot" class="informer MIXADVERT_NET"></div>
<script>
let pho=d.getElementById("p-m-rot"), site_id = "593005464f32fe3e764d0ea4", widget_id = "593006254f32fe3e6846a30c", pho_id=isMobile.matches?"phoenix5f3d3636e18954ca91db5a20":"phoenix593006254f32fe3e6846a30c";
ss=D.getSeconds();
if (ss%2 == 0 && D.getDate()!=28) {
pho.id="MIXADV_8876"; 
pho.dataset.url="https://m.mixadvert.com/show/?id=8876";
}
else {
pho.id=pho_id; 
pho.dataset.url="//phoenix-widget.com/static/js/jsonp.js";
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://crime.fakty.ua/397476-otvlekal-na-sebya-vrazheskuyu-aviaciyu-v-boyu-pogib-luchshij-voennyj-letchik-ukrainy-aleksandr-oksanchenko">Відволікав на&nbsp;себе ворожу авіацію: у&nbsp;бою загинув найкращий військовий льотчик України Олександр Оксанченко</a></p>
<div class="td tddown">
<span class="mydate">
1 березня 2022 </span>
<span class="mytime">
12:35 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukrainenews.fakty.ua/397425-v-harkove-pogib-legendarnyj-kombat-kakim-byl-oleg-gromadskij">У&nbsp;Харкові загинув легендарний комбат: яким був Олег Громадський</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
18:24 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/397367-gadyachskoe-safari-na-poltavcshine-ohotniki-i-artilleriya-ohotyatsya-na-zabludivshihsya-v-mestnyh-lesah-rossijskih-tankistov">&laquo;Гадяцьке сафарі&raquo;: на&nbsp;Полтавщині мисливці й&nbsp;артилерія полюють на&nbsp;російських танкістів, що&nbsp;заблукали в&nbsp;місцевих лісах</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
10:12 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/397440-veteran-ato-poteryavshij-obe-nogi-na-donbasse-pogib-v-boyah-za-buchu">Ветеран АТО, який втратив обидві ноги на&nbsp;Донбасі, загинув у&nbsp;боях за&nbsp;Бучу</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
21:04 </span>
</div>
</li>
<li><p><span>5</span><a href="https://world.fakty.ua/397384-kiber-vojna-protiv-rossii-i-belarusi-sotni-polozhennyh-sajtov">Кібер-війна проти Росії та&nbsp;Білорусі: сотні покладених сайтів, падіння Московської біржі, закриття банкоматів</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
15:45 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Розочко, ви знову вирішили зв&#39;язати себе шлюбними узами? - Які там узи? Так, вузлик... На згадку.</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">-1</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>752&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">3 березня 2022</span>
<span class="mytime">12:59</span>
</div>
<a class="latest" href="https://science.fakty.ua/397661-v-ukraine-zapustili-mobilnoe-prilozhenie-vozdushnaya-trevoga-kak-im-polzovatsya">В&nbsp;Україні запустили мобільний додаток &laquo;Повітряна тривога&raquo;: як&nbsp;ним користуватися</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 лютого 2022</span>
<span class="mytime">17:22</span>
</div>
<a class="latest" href="https://science.fakty.ua/397334-soobcsheniya-o-vozdushnoj-trevoge-teper-mozhno-poluchat-cherez-prilozhenie-kiev-cifrovoj---kgga">Повідомлення про повітряну тривогу тепер можна отримувати через додаток &laquo;Київ Цифровий&raquo;,&nbsp;&mdash; КМДА</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 лютого 2022</span>
<span class="mytime">12:21</span>
</div>
<a class="latest" href="https://science.fakty.ua/395519-avtomobilistam-ponravitsya-v-dii-zapuskayut-novuyu-uslugu">Автомобілістам сподобається: у&nbsp;&laquo;Дії&raquo; запускають нову послугу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 січня 2022</span>
<span class="mytime">21:41</span>
</div>
<a class="latest" href="https://science.fakty.ua/395063-virus-maskiruetsya-ukraincev-predupredili-o-novoj-mocshnoj-kiberatake">Вірус маскується: українців попередили про нову потужну кібератаку</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 січня 2022</span>
<span class="mytime">20:41</span>
</div>
<a class="latest" href="https://science.fakty.ua/394615-v-nasa-pokazali-mocshnye-vspyshki-na-solnce-kakie-posledstviya-ocshucshalis-na-zemle-vpechatlyayucshee-video">В&nbsp;NASA показали потужні спалахи на&nbsp;Сонці: які наслідки відчувалися на&nbsp;Землі</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
