<!DOCTYPE html>
<html lang="uk">
<head>
<title>В Україні стартувало тестування сервісу он-лайн прописки - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Зміна прописки через «Дію»: як взяти участь у тестуванні і що важливо знати" />
<meta property="twitter:title" content="Зміна прописки через «Дію»: як взяти участь у тестуванні і що важливо знати" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Участь у проекті беруть 3,5 тисяч добровольців" />
<meta property="twitter:description" content="Участь у проекті беруть 3,5 тисяч добровольців" />
<meta property="og:url" content="https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/7/390775_fb_100952.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/7/390775.jpg" />
<meta name="description" content="Мінцифри залучило 3,5 тисячі добровольців для тестування нової послуги швидкого декларування зміни місця проживання." />
<meta name="keywords" content="Зміна, прописки, через, яквзяти, участь, утестуванні, іщоважливо, знати" />
<link rel="amphtml" href="https://amp.science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat" />
<link rel="canonical" href="https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat" />
<link hreflang="ru" rel="alternate" href="https://science.fakty.ua/ru/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat" />
<link hreflang="uk" rel="alternate" href="https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=61')
 } else {
 getScript('/js/bundle_d.js?v=25')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.21 / 27.45</span>
<span id="c978">30.70 / 31.10</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+2</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/4">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="390780">
<span class="time">
10:42 </span>
<a href="https://showbiz.fakty.ua/390780-ya-ne-nazhimal-na-kurok-alek-bolduin-rasplakalsya-rasskazyvaya-ob-ubijstve-teleoperatora-ukrainki-v-intervyu-video">
&laquo;Я&nbsp;не&nbsp;натискав на&nbsp;курок&raquo;: Алек Болдвін розплакався, розповідаючи про вбивство телеоператорки-українки в&nbsp;інтерв&#39;ю&nbsp;&mdash; відео </a>
</li>
<li id="390778">
<span class="time">
10:36 </span>
<a href="https://cookbook.fakty.ua/390778-olive-roll-k-novogodnemu-stolu-neobychnyj-recept-populyarnogo-blyuda">
Олів&#39;є-рол до&nbsp;новорічного столу: незвичайний рецепт популярної страви </a>
</li>
<li id="390779">
<span class="time">
10:36 </span>
<a href="https://fakty.ua/390779-voennyj-shantazh-rossii-olesya-yahno-o-tom-realna-li-novaya-ataka-kremlya-na-ukrainu-ili-eto-blef">
Військовий шантаж Росії: Олеся Яхно про те, наскільки реальна нова атака Кремля на&nbsp;Україну чи&nbsp;це&nbsp;блеф </a>
</li>
<li id="390777">
<span class="time">
10:12 </span>
<a href="https://money.fakty.ua/390777-v-kakom-sluchae-dengi-za-subsidiyu-pridetsya-vernut-nazvany-prichiny-i-usloviya">
У&nbsp;якому випадку гроші за&nbsp;субсидію доведеться повернути: названі причини та&nbsp;умови </a>
</li>
<li id="390776">
<span class="time">
10:10 </span>
<a href="https://world.fakty.ua/390776-v-ssha-zhenu-znamenitogo-muzykalnogo-prodyusera-zastrelili-v-ee-sobstvennom-dome">
У&nbsp;США дружину знаменитого музичного продюсера застрелили у&nbsp;її&nbsp;власному будинку </a>
</li>
<li id="390775">
<span class="time">
10:02 </span>
<a href="https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat">
Зміна прописки через &laquo;Дію&raquo;: як&nbsp;взяти участь у&nbsp;тестуванні і&nbsp;що&nbsp;важливо знати </a>
</li>
<li id="390774">
<span class="time">
10:02 </span>
<a href="https://sport.fakty.ua/390774-futbolist-chelsi-ostanovil-match-apl-iz-za-serdechnogo-pristupa-u-bolelcshika-fanata-udalos-spasti">
Футболіст &laquo;Челсі&raquo; зупинив матч АПЛ через серцевий напад у&nbsp;вболівальника: фаната вдалося врятувати </a>
</li>
<li id="390773">
<span class="time">
09:47 </span>
<a href="https://society.fakty.ua/390773-vozmite-v-ruki-topor-chto-nelzya-i-chto-nuzhno-delat-v-avdeev-den-2-dekabrya">
Візьміть до&nbsp;рук сокиру: що&nbsp;не&nbsp;можна і&nbsp;що&nbsp;потрібно робити у&nbsp;Авдіїв день 2 грудня </a>
</li>
<li id="390772">
<span class="time">
09:33 </span>
<a href="https://money.fakty.ua/390772-nalogovyj-zakon-5600-ustanavlivaet-ravnye-pravila-dlya-vsego-rynka-ekspert">
Податковий закон &#8470;&thinsp;5600 запроваджує рівні правила для всього ринку,&nbsp;&mdash; експерт </a>
</li>
<li id="390771">
<span class="time">
09:31 </span>
<a href="https://world.fakty.ua/390771-fsb-obyavila-o-poimke-shpionov-iz-sbu-i-ukrainskogo-diversanta-gotovivshego-terakt">
ФСБ оголосила про затримання &laquo;шпигунів&raquo; із&nbsp;СБУ та&nbsp;українського диверсанта, який готував теракт </a>
</li>
<li id="338011">
<span class="time">
09:30 </span>
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="bold">
Коронавірус в&nbsp;Україні: статистика захворюваності та&nbsp;смертності по&nbsp;областях <span class="upd">(оновлюється)</span> </a>
</li>
<li id="390717">
<span class="time">
09:22 </span>
<a href="https://sport.fakty.ua/390717-biatlon-v-estersunde-gde-i-kogda-smotret-onlajn-gonki-vtorogo-etapa-kubka-mira">
Біатлон в&nbsp;Естерсунді: де&nbsp;і&nbsp;коли дивитися онлайн гонки другого етапу Кубка світу </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//science.fakty.ua">Наука та технології</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Зміна прописки через &laquo;Дію&raquo;: як&nbsp;взяти участь у&nbsp;тестуванні і&nbsp;що&nbsp;важливо знати</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">02.12.2021</span>
<span id="article_id" style="display:none;">390775</span>
<span id="cat_id" style="display:none;">17</span>
<span class="time">
10:02 </span>
<span class="item__mdash"> — </span>
2 грудня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/7/390775w540zc0.jpg?v=104632" alt="Зміна прописки через «Дію»: як взяти участь у тестуванні і що важливо знати" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/57"><span itemprop="name">
Юлія ЛУГОВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
На&nbsp;порталі &laquo;Дія&raquo; стартував бета-тест <a href="https://society.fakty.ua/389478-smenit-propisku-ne-vyhodya-iz-doma-kak-mozhno-budet-zaregistrirovat-svoe-mesto-zhitelstva" target="_blank">он-лайн декларування місця проживання</a>, яке можна здійснити у&nbsp;декілька кліків та&nbsp;без виснажливих походів у&nbsp;ЦНАПи та&nbsp;військкомати.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
Послугу, до&nbsp;тестування якої долучилися вже понад 3,5 тисяч українців, зможуть отримати за&nbsp;один робочий день як&nbsp;власники ID-карток, так і&nbsp;паспортів-книжечок, повідомляє <a href="https://t.me/mintsyfra/2389" rel="nofollow" target="_blank">прес-служба Мінцифри.</a></p>
<p>
Участь у&nbsp;тестуванні нині можуть брати жителі всіх регіонів України, жителів Дніпра, Одеси, Чернівців, Миколаєва та&nbsp;Херсона, для яких можливість буде доступна трохи згодом.</p>
<p>
Що&nbsp;потрібно для участі в&nbsp;тестуванні:</p>
<ul>
<li>
податковий номер заявника та&nbsp;власників/співвласників житла;</li>
<li>
КЕП заявника та&nbsp;власників/співвласників житла;</li>
<li>
право власності на&nbsp;житло має бути внесено до&nbsp;Реєстру нерухомості (з&nbsp;2013 року);</li>
<li>
бути старшим від 14 років.</li>
</ul>
<p>
Нагадаємо, що <a href="https://ukrainenews.fakty.ua/388789-unichtozhaem-shtamp-v-pasporte-rada-prinyala-zakon-o-registracii-propiski-v-dii" target="_blank">Рада підтримала законопроєкт щодо спрощення процедури реєстрації місця проживання 5 листопада</a>. Згідно з&nbsp;ним, у&nbsp;паперовому паспорті не&nbsp;буде штампу про реєстрацію. Також скасовується виписка з&nbsp;реєстру, яка йде як&nbsp;доповнення до&nbsp;ID-картки.</p>
<p>
Таким чином, оформити пенсію, документи або отримати медичну допомогу можна буде там, де&nbsp;ви&nbsp;живете, а&nbsp;не&nbsp;там, де&nbsp;живе ваша прописка.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>&laquo;Місце реєстрації не&nbsp;даватиме людині право власності на&nbsp;житло, а&nbsp;лише повідомлятиме державу, де&nbsp;ви&nbsp;проживаєте&raquo;</em>,&nbsp;&mdash; пояснив міністр Михайло Федоров.</p></p>
<span class="statistic3"><span class=stat_text>58</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//science.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=390775">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/390775" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#7a1b09111f1e130e15083a1c1b110e03540f1b45090f18101f190e47aadbabf8aacaabf8abf8abf55aaac7aaca5aabfbaacaaac3abf8abec5a49434a4d4d4f5c18151e0347120e0e0a094055550919131f14191f541c1b110e03540f1b5549434a4d4d4f" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat&amp;text=Зміна прописки через &laquo;Дію&raquo;: як&nbsp;взяти участь у&nbsp;тестуванні..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Зміна прописки через &laquo;Дію&raquo;: як&nbsp;взяти участь у&nbsp;тестуванні...&amp;url=https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=390775&key=1cfddac3cbe75c484fd6b6d8877be3b6';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=390775&articleswidget_articleName=smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat&notAjax=1&subdomain=science&s=0c8ce54b228ac3cceade91cc9dc435c3', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://science.fakty.ua/390775-smena-propiski-cherez-diyu-kak-prinyat-uchastie-v-nachavshemsya-testirovanii-i-chto-vazhno-znat"
 },
 "headline": "Зміна прописки через &laquo;Дію&raquo;: як&nbsp;взяти участь у&nbsp;тестуванні і&nbsp;що&nbsp;важливо знати",
 "description": "Мінцифри залучило 3,5 тисячі добровольців для тестування нової послуги швидкого декларування зміни місця проживання.",
 "articleBody": "
 На&nbsp;порталі &laquo;Дія&raquo; стартував бета-тест он-лайн декларування місця проживання, яке можна здійснити у&nbsp;декілька кліків та&nbsp;без виснажливих походів у&nbsp;ЦНАПи та&nbsp;військкомати.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 Послугу, до&nbsp;тестування якої долучилися вже понад 3,5 тисяч українців, зможуть отримати за&nbsp;один робочий день як&nbsp;власники ID-карток, так і&nbsp;паспортів-книжечок, повідомляє прес-служба Мінцифри.
 Участь у&nbsp;тестуванні нині можуть брати жителі всіх регіонів України, жителів Дніпра, Одеси, Чернівців, Миколаєва та&nbsp;Херсона, для яких можливість буде доступна трохи згодом.
 Що&nbsp;потрібно для участі в&nbsp;тестуванні:
 податковий номер заявника та&nbsp;власників/співвласників житла;
 КЕП заявника та&nbsp;власників/співвласників житла;
 право власності на&nbsp;житло має бути внесено до&nbsp;Реєстру нерухомості (з&nbsp;2013 року);
 бути старшим від 14 років.
 Нагадаємо, що Рада підтримала законопроєкт щодо спрощення процедури реєстрації місця проживання 5 листопада. Згідно з&nbsp;ним, у&nbsp;паперовому паспорті не&nbsp;буде штампу про реєстрацію. Також скасовується виписка з&nbsp;реєстру, яка йде як&nbsp;доповнення до&nbsp;ID-картки.
 Таким чином, оформити пенсію, документи або отримати медичну допомогу можна буде там, де&nbsp;ви&nbsp;живете, а&nbsp;не&nbsp;там, де&nbsp;живе ваша прописка.
 &laquo;Місце реєстрації не&nbsp;даватиме людині право власності на&nbsp;житло, а&nbsp;лише повідомлятиме державу, де&nbsp;ви&nbsp;проживаєте&raquo;,&nbsp;&mdash; пояснив міністр Михайло Федоров.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/39/7/390775.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Юлія ЛУГОВА, «ФАКТИ»"
 },
 "datePublished": "2021-12-02T10:02:28+02:00",
 "dateModified": "2021-12-02T10:02:28+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/390685-sverhnormativnyj-stazh-doplaty-invalidam-i-ubd-minimalka-s-1-dekabrya-ukraincam-pereschitayut-vyplaty" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/6/390685w210zc0.jpg" class="foto_l" loading="lazy" alt="пенсіонер" />
</div>
<p>
Понаднормативний стаж, доплати інвалідам та&nbsp;УБД, мінімалка: з&nbsp;1 грудня українцям перерахують виплати </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/390620-esli-bolshe-nechego-pokazat-podvypivshaya-kuma-dzidzio-udivila-arhivnym-video-bez-nizhnego-belya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/6/390620w210zc0.jpg" class="foto_l" loading="lazy" alt="Оля Цибульська" />
</div>
<p>
&laquo;Якщо більше нічого показати&raquo;: кума DZIDZIO напідпитку здивувала архівним відео без нижньої білизни </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/390770-kak-v-ukraine-vyrosli-pensii-s-1-dekabrya-podrobnaya-infografika-ot-pfu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/7/390770w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсіонери" />
</div>
<p>
Як&nbsp;в&nbsp;Україні виросли пенсії з&nbsp;1 грудня: детальна інфографіка від ПФУ </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/390647-nezametnyj-pereraschet-ekspert-pokazal-na-primere-kto-iz-pensionerov-ne-zametit-uvelichenie-vyplat-s-1-dekabrya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/6/390647w210zc0.jpg" class="foto_l" loading="lazy" alt="Гривні" />
</div>
<p>
&laquo;Непомітний перерахунок&raquo;: експерт показав на&nbsp;прикладі, хто з&nbsp;пенсіонерів &laquo;не&nbsp;помітить&raquo; збільшення виплат із&nbsp;1 грудня </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=390775&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(631-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3463872</span></div>
<div class="item-change num-down"><span>+13531</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2995727</span></div>
<div class="item-change num-down"><span>+23535</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>87057</span></div>
<div class="item-change num-down"><span>+525</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://money.fakty.ua/390566-vse-raschety-tolko-cherez-kassu-novye-pravila-raboty-fopov">Усі розрахунки лише &laquo;через касу&raquo;: нові правила роботи ФОПів</a></p>
<div class="td tddown">
<span class="mydate">
29 листопада 2021 </span>
<span class="mytime">
17:23 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/390367-deficit-benzina-i-diztopliva-ocheredi-na-azs-i-rezkoe-podorozhanie-goryuchego-s-chem-svyazana-takaya-ugroza">Дефіцит бензину та&nbsp;дизпального, черги на&nbsp;АЗС та&nbsp;різке подорожчання пального: з&nbsp;чим пов&#39;язана така загроза</a></p>
<div class="td tddown">
<span class="mydate">
29 листопада 2021 </span>
<span class="mytime">
9:35 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/390496-slezy-olgi-harlan-i-vozvracshenie-melovin-vse-podrobnosti-superfinala-tanciv-z-zirkami">Сльози Ольги Харлан та&nbsp;повернення MELOVIN: усі подробиці суперфіналу &laquo;Танців зі&nbsp;зірками&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
29 листопада 2021 </span>
<span class="mytime">
7:08 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/390541-zarplaty-pensii-alimenty-ceny-na-gaz-i-pravila-karantina-chto-izmenitsya-s-1-dekabrya">Зарплати, пенсії, аліменти, ціни на&nbsp;газ та&nbsp;правила карантину: що&nbsp;зміниться з&nbsp;1 грудня</a></p>
<div class="td tddown">
<span class="mydate">
30 листопада 2021 </span>
<span class="mytime">
11:55 </span>
</div>
</li>
<li><p><span>5</span><a href="https://crime.fakty.ua/390365-kassir-vzyal-u-menya-75-tysyach-dollarov-i-ischez-v-kieve-sudyat-organizatorov-seti-falshivyh-obmennikov-obmanuvshih-klientov-na-17-millionov-griven">&laquo;Касир взяв у&nbsp;мене 75 тисяч доларів і&nbsp;зник&raquo;: у&nbsp;Києві судять організаторів мережі фальшивих обмінників, які обдурили клієнтів на&nbsp;17 мільйонів гривень</a></p>
<div class="td tddown">
<span class="mydate">
28 листопада 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Софа, ми одружені 25 років. Ти мені колись зраджувала? Хоча б у думках? - Про що ти говориш?! Подумки - жодного разу!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+2</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Пд<br><span>Тиск:&nbsp;</span>734&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">30 листопада 2021</span>
<span class="mytime">00:20</span>
</div>
<a class="latest" href="https://science.fakty.ua/390571-osobaya-forma-izlucheniya-v-izraile-nashli-novyj-sposob-dezinfekcii-ot-koronavirusa">Особлива форма випромінювання: в&nbsp;Ізраїлі знайшли новий спосіб дезінфекції від коронавірусу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 листопада 2021</span>
<span class="mytime">14:31</span>
</div>
<a class="latest" href="https://science.fakty.ua/390373-covid-sertifikat-iz-dii-teper-mozhno-skachat-na-smartfon">COVID-сертифікат з&nbsp;&laquo;Дії&raquo; тепер можна завантажити на&nbsp;смартфон</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 листопада 2021</span>
<span class="mytime">15:32</span>
</div>
<a class="latest" href="https://science.fakty.ua/389853-poslednij-koridor-zatmenij-2021-goda-chem-grozit-i-chto-obyazatelno-nuzhno-sdelat-do-4-dekabrya">Останній коридор затемнень 2021: чим загрожує і&nbsp;що&nbsp;обов&#39;язково потрібно зробити до&nbsp;4 грудня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 листопада 2021</span>
<span class="mytime">14:59</span>
</div>
<a class="latest" href="https://science.fakty.ua/389234-v-ukraine-stalo-dostupno-mobilnoe-prilozhenie-spasayucshee-zhencshin-ot-nasiliya">В&nbsp;Україні став доступний мобільний додаток, який &laquo;рятує&raquo; жінок від насильства</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 листопада 2021</span>
<span class="mytime">15:40</span>
</div>
<a class="latest" href="https://science.fakty.ua/388979-v-prilozhenii-kiev-cifrovoj-poyavilis-novye-funkcii-chto-vazhno-znat-polzovatelyam">У&nbsp;додатку &laquo;Київ цифровий&raquo; з&#39;явилися нові функції: що&nbsp;важливо знати користувачам</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
