<!DOCTYPE html>
<html lang="ru">
<head>
<title>Ученые обнаружили опасную мутацию коронавируса в его разновидности среди людей - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="У коронавируса нашли &quot;городскую&quot; мутацию, которая могла увеличить его заразность" />
<meta property="twitter:title" content="У коронавируса нашли &quot;городскую&quot; мутацию, которая могла увеличить его заразность" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Последующие опыты помогут понять, как данная мутация влияет на опасность вируса для заражаемых им клеток" />
<meta property="twitter:description" content="Последующие опыты помогут понять, как данная мутация влияет на опасность вируса для заражаемых им клеток" />
<meta property="og:url" content="https://science.fakty.ua/354999-u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/49/354999_fb_023616.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/49/354999.jpg" />
<meta name="description" content="Появление данной мутации в S2M человеческого коронавируса изменило трехмерную форму этой части РНК и сделало ее менее жесткой и стабильной" />
<meta name="keywords" content="новость, коронавируса, нашли, городскую, мутацию, которая, могла, увеличить, его, заразность" />
<link rel="amphtml" href="https://amp.science.fakty.ua/354999-u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost" />
<link rel="canonical" href="https://science.fakty.ua/354999-u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = window.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
        function getScript(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        }

        getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
        w.dataLayer = w.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-18927224-1');
    </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
        if (isMobile.matches) {getScript('/js/bundle_mob.js?v=29')} else {getScript('/js/bundle_d.js?v=17')}
    </script>
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.60 / 27.82</span>
<span id="c978">32.43 / 32.88</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+17</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="355000">
<span class="time">
02:56 </span>
<a href="https://science.fakty.ua/355000-v-britanii-sozdali-algoritm-opredeleniya-prodolzhitelnosti-zhizni-cheloveka">
В Британии создали алгоритм определения продолжительности жизни человека </a>
</li>
<li id="354999">
<span class="time">
02:33 </span>
<a href="https://science.fakty.ua/354999-u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost">
У коронавируса нашли "городскую" мутацию, которая могла увеличить его заразность </a>
</li>
<li id="354998">
<span class="time">
01:59 </span>
<a href="https://ukraine.fakty.ua/354998-uchitsya-na-zhricah-lyubvi-u-avakova-predlozhili-vynesti-na-referendum-vopros-o-legalizacii-prostitucii">
"Учиться" на жрицах любви: у Авакова предложили вынести на референдум вопрос о легализации проституции </a>
</li>
<li id="354997">
<span class="time">
01:30 </span>
<a href="https://world.fakty.ua/354997-ssha-sozreli-tramp-zayavil-o-gotovnosti-podderzhat-prekracshenie-stroitelstva-severnogo-potoka-2">
США созрели: Трамп заявил о готовности поддержать прекращение строительства «Северного потока – 2» </a>
</li>
<li id="354996">
<span class="time">
00:57 </span>
<a href="https://ukraine.fakty.ua/354996-v-partii-sluga-naroda-nazvali-prichinu-obostreniya-na-donbasse">
В партии "Слуга народа" назвали причину обострения на Донбассе </a>
</li>
<li id="354995">
<span class="time">
00:25 </span>
<a href="https://crime.fakty.ua/354995-sostoyanie-tyazheloe-v-dnepre-tyazhelyj-tyagach-pereehal-rebenku-nogu-video">
Состояние тяжелое: в Днепре тяжелый тягач наехал на ребенка <span class="icon-video-camera"></span> </a>
</li>
 <li id="354994">
<span class="time">
07.09 23:58 </span>
<a href="https://ukraine.fakty.ua/354994-v-ukrainu-vernulis-osvobozhdennye-iz-plena-piratov-moryaki">
В Украину вернулись освобожденные из плена пиратов моряки </a>
</li>
<li id="354992">
<span class="time">
07.09 23:39 </span>
<a href="https://sport.fakty.ua/354992-chehi-iz-za-covid-19-lishilis-vseh-igrokov-i-ustupili-rezervom-shotlandii-videoobzory-matchej-ligi-nacij" class="bold">
Чехи из-за COVID-19 лишились всех игроков и уступили резервом Шотландии: видеообзоры матчей Лиги наций </a>
</li>
<li id="354993">
<span class="time">
07.09 23:27 </span>
<a href="https://showbiz.fakty.ua/354993-po-primeru-padalko-ecshe-odna-populyarnaya-televeducshaya-zayavila-chto-izlechilas-ot-koronavirusa">
По примеру Падалко: еще одна популярная телеведущая заявила, что излечилась от коронавируса </a>
</li>
<li id="354991">
<span class="time">
07.09 23:04 </span>
<a href="https://crime.fakty.ua/354991-sotni-gruzovikov-zastryali-na-ukrainsko-slovackoj-granice-iz-za-polomki-na-tamozhne">
Сотни грузовиков застряли на украинско-словацкой границе из-за поломки на таможне </a>
</li>
<li id="354990">
<span class="time">
07.09 22:25 </span>
<a href="https://world.fakty.ua/354990-on-dolzhen-mne-deneg-povar-putina-prigozhin-perevel-million-rublej-na-lechenie-navalnogo">
«Он должен мне денег»: «повар Путина» Пригожин перевел миллион рублей на лечение Навального </a>
</li>
<li id="354989">
<span class="time">
07.09 21:40 </span>
<a href="https://ukraine.fakty.ua/354989-posle-vizita-bombardirovcshikov-ssha-francuzskij-voennyj-korabl-zablokiroval-rossijskie-kompleksy-s-400-v-krymu">
После «визита» бомбардировщиков США французский военный корабль заблокировал российские комплексы С-400 в Крыму </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_l my_rubrika">
<a href="//science.fakty.ua">Наука и технологии</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>У коронавируса нашли "городскую" мутацию, которая могла увеличить его заразность </h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">08.09.2020</span>
<span id="article_id" style="display:none;">354999</span>
<span id="cat_id" style="display:none;">17</span>
<span class="time">
2:33 </span>
<span class="item__mdash"> — </span>
8 сентября 2020 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/49/354999w540zc0.jpg?v=031008" alt="Ученые лаборатория" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/61"><span itemprop="name">
Валерий ЛОБОВКО,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Коронавирус нового типа (SARS-CoV-2), возбудитель болезни COVID-19, может заражать не&nbsp;только человека, но&nbsp;и&nbsp;многих других млекопитающих. Среди последних&nbsp;&mdash; <a href="//society.fakty.ua/346450-ubyut-tysyachi-norok-v-niderlandah-umertvyat-gazom-zhivotnyh-iz-za-covid-19" target="_blank">макаки-резусы, норки,</a> хорьки и&nbsp;кошки. Инфекция действует на&nbsp;этих животных почти так&nbsp;же сильно, как и&nbsp;на&nbsp;человека.</p>
<p>
Эпидемиологи предполагают, что первоначальным источником коронавирусной инфекции стали китайские подковоносые летучие мыши. В&nbsp;человеческую популяцию он&nbsp;мог попасть через цепочку других диких животных, мясо которых продавали на&nbsp;рынке экзотических продуктов в&nbsp;китайском городе Ухане, говорится в&nbsp;статье, которая опубликована в <a href="//www.biorxiv.org/content/10.1101/2020.09.02.280529v1" target="_blank">электронной научной библиотеке bioRxiv,</a> пишет Рамблер-доктор.</p>
<p>
В&nbsp;результате поразившее человека заболевание стало намного заразнее и&nbsp;опаснее своего возникшего в&nbsp;дикой природе &laquo;собрата&raquo;. Поэтому биологи начали активно изучать, какие виды животных могут заражаться коронавирусом и&nbsp;разносить его как в&nbsp;городских условиях, так и&nbsp;в&nbsp;дикой природе. Благодаря этому ученые смогут понять, что отличает их&nbsp;от&nbsp;SARS-CoV-2 и&nbsp;как последний приобрел тот набор уникальных черт, который привел к&nbsp;пандемии COVID-19.</p>
<p>
Группа молекулярных биологов под руководством доцента Университета Майами (США) Мехди Мирсаиди сделала большой шаг к&nbsp;тому, чтобы узнать это. В&nbsp;ходе последнего исследования они открыли мутацию, которая встречается во&nbsp;всех известных штаммах SARS-CoV-2, но&nbsp;отсутствует в&nbsp;геномах его ближайших родичей.</p>
<p>
Это изменение длиной всего в&nbsp;одну букву-нуклеотид находится на&nbsp;участке S2M&nbsp;&mdash; особом некодирующем сегменте РНК коронавируса, который есть в&nbsp;геномах многих других типов вирусов. Судя по&nbsp;тому, что его структура почти не&nbsp;меняется со&nbsp;временем, он&nbsp;играет важнейшую роль в&nbsp;их&nbsp;жизненном цикле. Однако пока ученые не&nbsp;поняли, в&nbsp;чем она состоит.</p>
<p>
Опираясь на&nbsp;некоторые особенности в&nbsp;его структуре, молекулярные биологи предполагают, что при проникновении вируса в&nbsp;заражаемую клетку этот участок РНК приобретает особую трехмерную форму и&nbsp;сцепляется с&nbsp;ферментами клетки, используя их&nbsp;для того, чтобы по&nbsp;инструкции из&nbsp;его собственного генома они производили вирусные белки.</p>
<p>
Мирсаиди и&nbsp;его коллеги решили изучить, с&nbsp;какой скоростью и&nbsp;как именно меняется структура S2M у&nbsp;SARS-CoV-2 по&nbsp;мере его распространения по&nbsp;человеческой популяции. Для этого ученые расшифровали геномы нескольких десятков штаммов вируса, собранных в&nbsp;Японии, Иране и&nbsp;Австралии. Исследователи сравнили их&nbsp;со&nbsp;структурой этого сегмента РНК у&nbsp;вирусов, которые поражают панголинов и&nbsp;летучих мышей.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Оказалось, что один из&nbsp;участков S2M, который расположен в&nbsp;конце этого сегмента РНК, практически у&nbsp;всех человеческих штаммов коронавируса устроен одинаково. Однако у&nbsp;его ближайших родичей, в&nbsp;штаммах которых были самые разные версии этой части генома, а&nbsp;также у&nbsp;вируса атипичной пневмонии, ближайшего родича SARS-CoV-2, все было не&nbsp;так.</p>
<p>
Как показывают расчеты исследователей, появление этой мутации в&nbsp;S2M человеческого коронавируса изменило трехмерную форму этой части РНК и&nbsp;сделало ее&nbsp;менее жесткой и&nbsp;стабильной. Теоретически благодаря этому SARS-CoV-2 может расширить диапазон своего действия и&nbsp;&laquo;научиться&raquo; присоединяться к&nbsp;гораздо большему количеству белковых молекул. Кроме того, это может помешать клеточным антивирусным РНК-молекулам распознавать вирус и&nbsp;нейтрализовать его.</p>
<p>
Эти небольшие изменения в&nbsp;структуре генома, по&nbsp;мнению Мирсаиди и&nbsp;его коллег, помогли SARS-CoV-2 приспособиться к&nbsp;распространению среди людей, а&nbsp;также могли стать причиной его быстрого распространения по&nbsp;планете. Как надеются ученые, последующие опыты помогут им&nbsp;понять, как именно эта мутация меняет характер взаимодействий между вирусом и&nbsp;заражаемыми ими клетками.</p>
<p>
Ранее &laquo;ФАКТЫ&raquo; писали, к<a href="//world.fakty.ua/339311-koty-i-sobaki-v-gruppe-riska-covid-19-okazalsya-opasnym-dlya-domashnih-lyubimcev" target="_blank">оронавирус нового типа может передаваться от&nbsp;человека к&nbsp;котам.</a> Об&nbsp;обратном процессе пока что, к&nbsp;счастью, не&nbsp;известно</p></p>
<span class="statistic3"><span class=stat_text>23</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=354999&key=e6d29a2ff5653d80c409dfa85638c287';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=354999&articleswidget_articleName=u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost&notAjax=1&subdomain=science&s=a475f201589a4af2539db5ce36c222fe', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="//science.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/354999" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#88e9fbe3edece1fce7fac8eee9e3fcf1a6fde9b7fbfdeae2edebfcb55829590a5838590a59045907a858355838a8590958385831590a583da8bbbdbcb1b1b1aeeae7ecf1b5e0fcfcf8fbb2a7a7fbebe1ede6ebeda6eee9e3fcf1a6fde9a7bbbdbcb1b1b1" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://science.fakty.ua/354999-u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count">0</div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://science.fakty.ua/354999-u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost&amp;text=У коронавируса нашли &quot;городскую&quot; мутацию, которая могла увеличить его заразность" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=У коронавируса нашли &quot;городскую&quot; мутацию, которая могла увеличить его заразность&amp;url=https://science.fakty.ua/354999-u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/354912-roman-dmitriya-dikusara-i-slezy-ilony-gvozdevoj-samye-yarkie-momenty-vtorogo-efira-tanciv-z-zirkami" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/49/354912w180zc0.jpg" class="foto_l lazy" alt="Чапкис, Яма и Кухар" />
</div>
<p>
Роман Дмитрия Дикусара и слезы Илоны Гвоздевой: самые яркие моменты второго эфира «Танців з зірками» </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/354968-eto-ubivalo-menya-fizicheski-populyarnaya-televeducshaya-priznalas-pochemu-ushla-s-1-1" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/49/354968w180zc0.jpg" class="foto_l lazy" alt="Юлия Бориско" />
</div>
<p>
"Это убивало меня физически": популярная телеведущая призналась, почему ушла с "1+1" </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/354987-na-tureckom-kurorte-na-avarijnyj-remont-zakryli-bassejn-v-kotoryj-prygnul-250-kilogrammovyj-syn-nikasa-safronova-foto" class="tit">
<div class="cont">
<img width="180" height="134" src="" data-src="//fakty.ua/photos2/article/35/49/354987w180zc0.jpg" class="foto_l lazy" alt="Лука Сфаронов-Затравкин" />
</div>
<p>
В турецком отеле на аварийный ремонт закрыли бассейн, в который прыгнул 250-килограммовый сын Никаса Сафронова (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/354994-v-ukrainu-vernulis-osvobozhdennye-iz-plena-piratov-moryaki" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/49/354994w180zc0.jpg" class="foto_l lazy" alt="Украинские моряки" />
</div>
<p>
В Украину вернулись освобожденные из плена пиратов моряки </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=354999&articleswidget_articleName=u-koronavirusa-nashli-gorodskuyu-mutaciyu-kotoraya-mogla-uvelichit-ego-zaraznost&notAjax=1&subdomain=science&s=a475f201589a4af2539db5ce36c222fe&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div id="rtz"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%3 != 0) {
   elmix.classList.add("r21134");
   }
   else {
    elmix.id="M410536ScriptRootC974481";
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
  }
</script>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(181-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>138068</span></div>
<div class="item-change num-down"><span>+2174</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>62606</span></div>
<div class="item-change num-down"><span>+379</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>2877</span></div>
<div class="item-change num-down"><span>+31</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/354853-peremirie-razrushaet-dnr-i-lnr-bystree-chem-vojna---aleksej-arestovich">Перемирие разрушает "ДНР" и "ЛНР" быстрее, чем война, — Алексей Арестович</a></p>
<div class="td tddown">
<span class="mydate">
6 сентября 2020 </span>
<span class="mytime">
9:14 </span>
</div>
</li>
<li><p><span>2</span><a href="https://society.fakty.ua/354849-zhena-umerla-a-deti-otkazalis-pensioner-iz-rovno-pozvonil-v-policiyu-potomu-chto-emu-nechego-bylo-est">Жена умерла, а дети отказались: пенсионер из Ровно позвонил в полицию, потому что ему нечего было есть</a></p>
<div class="td tddown">
<span class="mydate">
6 сентября 2020 </span>
<span class="mytime">
7:36 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/354419-evgenij-papernyj-moj-lyubimyj-tost-vypem-zhe-za-to-blagodarya-chemu-my-nesmotrya-ni-na-chto">Евгений Паперный: «Мой любимый тост: «Выпьем же за то, благодаря чему мы, несмотря ни на что...»</a></p>
<div class="td tddown">
<span class="mydate">
3 сентября 2020 </span>
<span class="mytime">
18:35 </span>
</div>
</li>
<li><p><span>4</span><a href="https://health.fakty.ua/354885-masshtaby-pandemii-covid-19-mogut-byt-preuvelicheny-chto-ne-tak-s-pcr-testami-na-koronavirus">Масштабы пандемии COVID-19 могут быть преувеличены: что не так с ПЦР-тестами на коронавирус</a></p>
<div class="td tddown">
<span class="mydate">
6 сентября 2020 </span>
<span class="mytime">
19:00 </span>
</div>
</li>
<li><p><span>5</span><a href="https://crime.fakty.ua/354810-na-dnepropetrovcshine-ohrana-supermarketa-izbila-pokupatelya-bez-maski-video">На Днепропетровщине охрана супермаркета избила покупателя без маски <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
5 сентября 2020 </span>
<span class="mytime">
12:50 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Девушка, а можно с вами познакомиться?
— У вас что, мало разочарований в жизни было? </span></p>
 </div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/n_c1.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+17</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;3<br><span>Давление:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">8 сентября 2020</span>
<span class="mytime">02:56</span>
</div>
<a class="latest" href="https://science.fakty.ua/355000-v-britanii-sozdali-algoritm-opredeleniya-prodolzhitelnosti-zhizni-cheloveka">В Британии создали алгоритм определения продолжительности жизни человека</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 сентября 2020</span>
<span class="mytime">02:25</span>
</div>
<a class="latest" href="https://science.fakty.ua/354676-spacex-provela-letnye-ispytaniya-prototipa-korablya-dlya-poletov-na-mars">SpaceX провела летные испытания прототипа корабля для полетов на Марс</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 сентября 2020</span>
<span class="mytime">12:02</span>
</div>
<a class="latest" href="https://science.fakty.ua/354382-v-bagazhnike-udobno-perevozit-kartoshku-poltavchanin-sdelal-kopiyu-tesla-sybertruck-ilona-maska">«В багажнике удобно перевозить картошку»: полтавчанин сделал копию Tesla Сybertruck Илона Маска</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 сентября 2020</span>
<span class="mytime">05:50</span>
</div>
<a class="latest" href="https://science.fakty.ua/354367-dobratsya-ne-problema-mask-rasskazal-v-chem-budet-samaya-bolshaya-slozhnost-pri-kolonizacii-marsa">Добраться – не проблема: Маск рассказал, в чем будет самая большая сложность при колонизации Марса</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 августа 2020</span>
<span class="mytime">08:03</span>
</div>
<a class="latest" href="https://science.fakty.ua/354095-sobiraetsya-kak-konstruktor-v-kieve-izobreli-originalnuyu-solnechnuyu-elektrostanciyu-v-vide-kuba">Собирается, как конструктор: в Киеве изобрели оригинальную солнечную электростанцию в виде куба</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(let f=self;f!==f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                            let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)==="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='LiveInternet counter' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if (false && (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
